API gateway errors
Incident Report for Sanity
Resolved
This incident has been resolved.
Posted 4 months ago. Jun 04, 2019 - 17:15 CEST
Investigating
During a routine failover of the API gateway, the service was partly unavailable for 9 seconds:
15:01:23.025285 UTC
15:01:14.570700 UTC

We lost 250 requests during this period.

We apologize for any inconvenience this might have caused.
Posted 4 months ago. Jun 04, 2019 - 17:11 CEST
This incident affected: api.sanity.io.